<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<title>Climate change, capitalism and colonialism | Nerve Magazine</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.2.6" />

<!-- All In One SEO Pack 3.6.2[73,145] -->
<meta name="description"  content="Luke Jackson-Bluglass introduces Earth Strike Merseyside and its anti-capitalist, anti-imperialist analysis, and response to the climate crisis." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.catalystmedia.org.uk/#organization","url":"http://www.catalystmedia.org.uk/","name":"Nerve Magazine","sameAs":[]},{"@type":"WebSite","@id":"http://www.catalystmedia.org.uk/#website","url":"http://www.catalystmedia.org.uk/","name":"Nerve Magazine","publisher":{"@id":"http://www.catalystmedia.org.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.catalystmedia.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#webpage","url":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/","inLanguage":"en-US","name":"Climate change, capitalism and colonialism","isPartOf":{"@id":"http://www.catalystmedia.org.uk/#website"},"breadcrumb":{"@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#breadcrumblist"},"description":"Luke Jackson-Bluglass introduces Earth Strike Merseyside and its anti-capitalist, anti-imperialist analysis, and response to the climate crisis.","image":{"@type":"ImageObject","@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#primaryimage","url":"http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside2.jpg","width":389,"height":389},"primaryImageOfPage":{"@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#primaryimage"},"datePublished":"2020-08-10T09:32:51+00:00","dateModified":"2020-08-10T09:32:51+00:00"},{"@type":"Article","@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#article","isPartOf":{"@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#webpage"},"author":{"@id":"http://www.catalystmedia.org.uk/author/luke-jb/#author"},"headline":"Climate change, capitalism and colonialism","datePublished":"2020-08-10T09:32:51+00:00","dateModified":"2020-08-10T09:32:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#webpage"},"publisher":{"@id":"http://www.catalystmedia.org.uk/#organization"},"articleSection":"Environment, Nerve, Nerve 28","image":{"@type":"ImageObject","@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#primaryimage","url":"http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside2.jpg","width":389,"height":389}},{"@type":"Person","@id":"http://www.catalystmedia.org.uk/author/luke-jb/#author","name":"Luke Jackson-Bluglass","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.catalystmedia.org.uk/#personlogo","url":"http://0.gravatar.com/avatar/f602508bc3f9de464d4b9cf7322f0d0f?s=96&d=mm&r=g","width":96,"height":96,"caption":"Luke Jackson-Bluglass"}},{"@type":"BreadcrumbList","@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.catalystmedia.org.uk/","url":"http://www.catalystmedia.org.uk/","name":"Nerve Magazine"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/","url":"http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/","name":"Climate change, capitalism and colonialism"}}]}]}</script>
<link rel="canonical" href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Nerve Magazine &raquo; Feed" href="http://www.catalystmedia.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nerve Magazine &raquo; Comments Feed" href="http://www.catalystmedia.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nerve Magazine &raquo; Climate change, capitalism and colonialism Comments Feed" href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/feed/" />
<link rel="pingback" href="http://www.catalystmedia.org.uk/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.catalystmedia.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.catalystmedia.org.uk/wp-content/themes/envince/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.catalystmedia.org.uk/wp-content/themes/envince/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://www.catalystmedia.org.uk/wp-content/themes/envince/library/css/gallery.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.catalystmedia.org.uk/wp-content/themes/envince/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='style-inline-css' type='text/css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='social-icons-widget-widget-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/social-media-icons-widget/css/social_icons_widget.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.catalystmedia.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://www.catalystmedia.org.uk/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.catalystmedia.org.uk/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.981' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=8.8' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=8.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4'></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="http://www.catalystmedia.org.uk/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.catalystmedia.org.uk/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.catalystmedia.org.uk/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.catalystmedia.org.uk/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.catalystmedia.org.uk/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.catalystmedia.org.uk/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/dist/dom-ready.min.js?ver=91fc8f05178d5c6365aec778f840ae17'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/dist/a11y.min.js?ver=45f739d280d1244f6cb498ed8f1bf042'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.catalystmedia.org.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.catalystmedia.org.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.catalystmedia.org.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.981'></script>
<link rel='https://api.w.org/' href='http://www.catalystmedia.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.catalystmedia.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.catalystmedia.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Scargoes' href='http://www.catalystmedia.org.uk/nerve/scargoes/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://wp.me/p7vWKk-1Th' />
<link rel="alternate" type="application/json+oembed" href="http://www.catalystmedia.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catalystmedia.org.uk%2Fnerve%2Fclimate-change-capitalism-and-colonialism%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.catalystmedia.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catalystmedia.org.uk%2Fnerve%2Fclimate-change-capitalism-and-colonialism%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 204, 0, 63, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #cc003f; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #cc003f; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 204, 0, 63, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 204, 0, 63, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #cc003f; } ::selection { background-color: #cc003f; } legend { border-color: rgba( 204, 0, 63, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 204, 0, 63, 0.15 ); } .navbar.navbar-default { border-bottom-color: #cc003f; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 204, 0, 63, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #cc003f; } blockquote { background-color: rgba( 204, 0, 63, 0.85 ); } blockquote blockquote { background-color: rgba( 204, 0, 63, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 204, 0, 63, 0.85 ); } blockquote { outline-color: rgba( 204, 0, 63, 0.85); }</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #000000; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Climate change, capitalism and colonialism" />
<meta property="og:url" content="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/" />
<meta property="og:description" content="Luke Jackson-Bluglass introduces Earth Strike Merseyside and its anti-capitalist, anti-imperialist analysis, and response to the climate crisis." />
<meta property="article:published_time" content="2020-08-10T09:32:51+00:00" />
<meta property="article:modified_time" content="2020-08-10T09:32:51+00:00" />
<meta property="og:site_name" content="Nerve Magazine" />
<meta property="og:image" content="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside2.jpg" />
<meta property="og:image:width" content="389" />
<meta property="og:image:height" content="389" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@nervemagazineuk" />
<meta name="twitter:site" content="@nervemagazineuk" />
<meta name="twitter:text:title" content="Climate change, capitalism and colonialism" />
<meta name="twitter:image" content="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside2.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<style type="text/css" id="custom-css">
		@media (min-width: 1200px) {
			.container, #container {
				width: 1170px!important;
			}
		}
</style>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
body {
	color: #1f1f1f;
	font-family: "Open Sans", sans-serif;
}

.table-padding {
	border-collapse: separate;
	border-spacing: 5px;
}

/*
Customise Event Submission form
*/
.form-control {
	display: inline;
	width: auto;
	height: auto;
}

.entry-content h2,
.entry-content h3,
.entry-content h4,
.entry-content h5,
.entry-content h6 {
	margin: 1em 0 1em;
	padding: 0;
	color: #000;
	line-height: 1.4em;
}
a { color: rgba(204, 0, 63, 1);
}

.contact-submit .pushbutton-wide {
	width: 20%;
}

.navbar.navbar-default {
	border-bottom: 0 #FFF;
}

.breadcrumb-trail {
	border-top-color: #eee;
	border-top-width: 1px;
}

p {
	margin: 0 0 20px;
}

aside .sharedaddy {
	display: none;
}

.widget>ul>li, li.recentcomments {
	border-bottom: 1px solid #FFF;
	position: relative;
	display: block;
	padding: 0;
}

.social-icons-widget ul li {
	float: none;
	margin: 0 2px 2px 0;
	display: inline-block;
}

.textwidget .form-control {
	display: block;
	width: 70%;
	height: 70%;
	padding: 6px 12px;
	margin: 0 0 0 30px;
	font-size: 14px;
	line-height: 1.42857143;
	color: #555;
	background-color: #fff;
	background-image: none;
	border: 0;
	border-radius: 0;
	-webkit-box-shadow: inset 0 0 0 rgba(0,0,0,0);
	box-shadow: inset 0 0 0 rgba(0,0,0,0);
	-webkit-transition: border-color ease-in-out .15s, -webkit-box-shadow ease-in-out .15s;
	-o-transition: border-color ease-in-out .15s, box-shadow ease-in-out .15s;
	transition: border-color ease-in-out .15s, box-shadow ease-in-out .15s;
}
.text-block { 
	background: #E5F3B3;
	padding: 10px 15px;
	margin: 10px;
}			</style>
		</head>

<body class="wordpress ltr en en-us parent-theme y2020 m08 d10 h19 monday logged-out custom-background custom-header display-header-text singular singular-post singular-post-7271 post-format- boxed custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">


	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
													</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">

						


						<div class="header-text">
						<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://www.catalystmedia.org.uk" rel="home">Nerve Magazine</a></h1><h2 id="site-description" class="site-description" itemprop="description">Promoting awareness, social issues, critical thinking, culture and so much more</h2>						</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
											</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-top" class="clearfix nav form-control"><option  id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home depth0" value="http://www.catalystmedia.org.uk/">HOME</option>
<option  id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/news-comment/">NEWS &#038; COMMENT</option><option  id="menu-item-6851" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/anti-racism/">- ANTI-RACISM</option>
<option  id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/comment/">- COMMENT</option>
<option  id="menu-item-4826" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/crime-and-punishment/">- CRIME &#038; PUNISHMENT</option>
<option  id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/education/">- EDUCATION</option>
<option  id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://www.catalystmedia.org.uk/category/environment/">- ENVIRONMENT</option>
<option  id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/health/">- HEALTH</option>
<option  id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/housing/">- HOUSING</option>
<option  id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/international/">- INTERNATIONAL</option>
<option  id="menu-item-6533" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/liverpool-city-council/">- LIVERPOOL CITY COUNCIL</option>
<option  id="menu-item-4828" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-history/">- LOCAL HISTORY</option>
<option  id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/lgbt-rights/">- LGBT RIGHTS</option>
<option  id="menu-item-1407" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/mental-health/">- MENTAL HEALTH</option>
<option  id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/migration/">- MIGRATION</option>
<option  id="menu-item-4829" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/science-and-technology/">- SCIENCE</option>
<option  id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/trade-unions/">- TRADE UNIONS</option>
<option  id="menu-item-4827" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/welfare/">- WELFARE</option>


<option  id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/category/local-art-news/">LOCAL ARTS</option><option  id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/">- ALL LOCAL ARTS</option>
<option  id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/art/">- ART</option>
<option  id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/film/">- FILM</option>
<option  id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/literature/">- LITERATURE</option>
<option  id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/music/">- MUSIC</option>
<option  id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/theatre/">- THEATRE</option>


<option  id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/category/nerve/">NERVE MAG &#038; MORE</option><option  id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/nerve/nerve26/">- NERVE 26</option>
<option  id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/nerve/nerve-27/">- NERVE 27</option>
<option  id="menu-item-6850" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://www.catalystmedia.org.uk/category/nerve/nerve-28/">- NERVE 28</option>
<option  id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/nerve-radio/">- NERVE RADIO</option>
<option  id="menu-item-790" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://nervewriters.wordpress.com/">- NERVE WRITERS</option>


<option  id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/category/reviews/">REVIEWS</option><option  id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/">- ALL REVIEWS</option>
<option  id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/book-reviews/">- BOOK &#038; POETRY REVIEWS</option>
<option  id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/exhibition-reviews/">- EXHIBITION REVIEWS</option>
<option  id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/film-reviews/">- FILM REVIEWS</option>
<option  id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/music-reviews/">- MUSIC REVIEWS</option>
<option  id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/theatre-reviews/">- THEATRE REVIEWS</option>


<option  id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/nerve/">NERVE</option><option  id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page depth1" value="http://www.catalystmedia.org.uk/about-us/">- ABOUT US</option>
<option  id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="http://www.catalystmedia.org.uk/archive">- ARCHIVE</option>
<option  id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page depth1" value="http://www.catalystmedia.org.uk/distribution/">- NERVE OUTLETS</option>


<option  id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page depth0" value="http://www.catalystmedia.org.uk/contact/">CONTACT</option>
</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-top-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-316"><a title="HOME" href="http://www.catalystmedia.org.uk/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678 dropdown"><a title="NEWS &amp; COMMENT" href="http://www.catalystmedia.org.uk/news-comment/" class="dropdown-toggle">NEWS &#038; COMMENT <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6851"><a title="ANTI-RACISM" href="http://www.catalystmedia.org.uk/category/anti-racism/">ANTI-RACISM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="COMMENT" href="http://www.catalystmedia.org.uk/category/comment/">COMMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4826"><a title="CRIME &amp; PUNISHMENT" href="http://www.catalystmedia.org.uk/category/crime-and-punishment/">CRIME &#038; PUNISHMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555"><a title="EDUCATION" href="http://www.catalystmedia.org.uk/category/education/">EDUCATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-680"><a title="ENVIRONMENT" href="http://www.catalystmedia.org.uk/category/environment/">ENVIRONMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a title="HEALTH" href="http://www.catalystmedia.org.uk/category/health/">HEALTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a title="HOUSING" href="http://www.catalystmedia.org.uk/category/housing/">HOUSING</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1450"><a title="INTERNATIONAL" href="http://www.catalystmedia.org.uk/category/international/">INTERNATIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6533"><a title="LIVERPOOL CITY COUNCIL" href="http://www.catalystmedia.org.uk/category/liverpool-city-council/">LIVERPOOL CITY COUNCIL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4828"><a title="LOCAL HISTORY" href="http://www.catalystmedia.org.uk/category/local-history/">LOCAL HISTORY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824"><a title="LGBT RIGHTS" href="http://www.catalystmedia.org.uk/category/lgbt-rights/">LGBT RIGHTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1407"><a title="MENTAL HEALTH" href="http://www.catalystmedia.org.uk/category/mental-health/">MENTAL HEALTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a title="MIGRATION" href="http://www.catalystmedia.org.uk/category/migration/">MIGRATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4829"><a title="SCIENCE" href="http://www.catalystmedia.org.uk/category/science-and-technology/">SCIENCE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a title="TRADE UNIONS" href="http://www.catalystmedia.org.uk/category/trade-unions/">TRADE UNIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827"><a title="WELFARE" href="http://www.catalystmedia.org.uk/category/welfare/">WELFARE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-399 dropdown"><a title="LOCAL ARTS" href="http://www.catalystmedia.org.uk/category/local-art-news/" class="dropdown-toggle">LOCAL ARTS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a title="ALL LOCAL ARTS" href="http://www.catalystmedia.org.uk/category/local-art-news/">ALL LOCAL ARTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a title="ART" href="http://www.catalystmedia.org.uk/category/local-art-news/art/">ART</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a title="FILM" href="http://www.catalystmedia.org.uk/category/local-art-news/film/">FILM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a title="LITERATURE" href="http://www.catalystmedia.org.uk/category/local-art-news/literature/">LITERATURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a title="MUSIC" href="http://www.catalystmedia.org.uk/category/local-art-news/music/">MUSIC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404"><a title="THEATRE" href="http://www.catalystmedia.org.uk/category/local-art-news/theatre/">THEATRE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-256 dropdown"><a title="NERVE MAG &amp; MORE" href="http://www.catalystmedia.org.uk/category/nerve/" class="dropdown-toggle">NERVE MAG &#038; MORE <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a title="NERVE 26" href="http://www.catalystmedia.org.uk/category/nerve/nerve26/">NERVE 26</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a title="NERVE 27" href="http://www.catalystmedia.org.uk/category/nerve/nerve-27/">NERVE 27</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6850"><a title="NERVE 28" href="http://www.catalystmedia.org.uk/category/nerve/nerve-28/">NERVE 28</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a title="NERVE RADIO" href="http://www.catalystmedia.org.uk/category/nerve-radio/">NERVE RADIO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790"><a title="NERVE WRITERS" href="https://nervewriters.wordpress.com/">NERVE WRITERS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246 dropdown"><a title="REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/" class="dropdown-toggle">REVIEWS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a title="ALL REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/">ALL REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a title="BOOK &amp; POETRY REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/book-reviews/">BOOK &#038; POETRY REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a title="EXHIBITION REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/exhibition-reviews/">EXHIBITION REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a title="FILM REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/film-reviews/">FILM REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a title="MUSIC REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/music-reviews/">MUSIC REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a title="THEATRE REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/theatre-reviews/">THEATRE REVIEWS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-534 dropdown"><a title="NERVE" href="http://www.catalystmedia.org.uk/nerve/" class="dropdown-toggle">NERVE <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a title="ABOUT US" href="http://www.catalystmedia.org.uk/about-us/">ABOUT US</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="ARCHIVE" href="http://www.catalystmedia.org.uk/archive">ARCHIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a title="NERVE OUTLETS" href="http://www.catalystmedia.org.uk/distribution/">NERVE OUTLETS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a title="CONTACT" href="http://www.catalystmedia.org.uk/contact/">CONTACT</a></li>
</ul></div>	</div>
</nav>

			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.catalystmedia.org.uk" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.catalystmedia.org.uk/category/nerve/"><span itemprop="name">Nerve</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Climate change, capitalism and colonialism</span><meta itemprop="position" content="3" /></li></ul></nav>
					</div>


<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-7271" class="entry author-luke-jb has-excerpt post-7271 post type-post status-publish format-standard has-post-thumbnail category-environment category-nerve category-nerve-28" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">Climate change, capitalism and colonialism</h1>
			<a href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/"><img src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside2.jpg" alt="Climate change, capitalism and colonialism" class="landscape cw-greater thumbnail envince-large" width="389" height="389" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://www.catalystmedia.org.uk/author/luke-jb/" title="Posts by Luke Jackson-Bluglass" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Luke Jackson-Bluglass</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2020-08-10T09:32:51+00:00" itemprop="datePublished" title="Monday, August 10, 2020, 9:32 am">August 10, 2020</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<p>Image above: Credit AwesomeSaucer9</p>
<h3><span style="color: #003300;">Luke Jackson-Bluglass introduces Earth Strike Merseyside and its anti-capitalist, anti-imperialist analysis, and response to the climate crisis.</span></h3>
<p>The climate crisis is something most people are aware of. Rather than being an abstract concept outside of everyday life, the effects of environmental destruction are becoming more and more apparent, with huge natural disasters happening all over the globe every year. Increasingly, people are starting to realise that something must be done to prevent a global catastrophe before it is too late. However, as we all become so swept up in trying to solve the problem, it is easy to overlook the underlying cause: the capitalist system itself, and the innate contradictions which it contains. This has lead to the crisis of over-accumulation, whereby the market is flooded with capital and so new sources of profit must be sought, leading to merciless exploitation and environmental degradation. Now, the corona virus pandemic has changed the shape of the socio-political environment, giving an opportunity for reflection and a chance for action.</p>
<p>Earth Strike Merseyside has been formed by a collection of people from a range of ages who have come together due to one core belief: that a system based on the exploitation of the many by a very select few will never address the climate crisis. Not only is it not in their interest to do so, but their very actions are what is driving the crisis itself. Therefore, we cannot rely on the system to change itself. We must demand and create these changes ourselves if we are to keep the planet intact whilst improving the lives of those poorest in our society. This is why Earth Strike is openly anti-capitalist and anti-imperialist.</p>
<p>To understand the role that the capitalist system plays in destroying the environment, just look at the actions of the banks. The British bank Barclays has been pouring billions into the fossil fuel industry, funding one of the main causes of global warming. Whether this is done out of carelessness or out of malice on an individual level, we cannot know. But on a systemic level, it is simply within their interests to do so. To Barclays, the only thing that matters is profit; a view of the world that has no consideration for the damaging effects they will be responsible for.</p>
<p style="text-align: center;"><a href="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside5.jpg" data-slb-active="1" data-slb-asset="90328746" data-slb-internal="0" data-slb-group="7271"><img class="aligncenter size-full wp-image-7274" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside5.jpg" alt="" width="700" height="350" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside5.jpg 700w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside5-300x150.jpg 300w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside5-400x200.jpg 400w" sizes="(max-width: 700px) 100vw, 700px" /></a><em>Barclays have been targetted over their investments in a whole host of harmful activities over the last few decades. Credit &#8211; Greenpeace</em></p>
<p>HSBC is another culprit, funding Indonesian companies that continue to burn down huge areas of pristine rainforest to replace them with palm oil plantations. One third of CO2 emissions come from burning forests, but as palm oil is such a lucrative commodity, the world&#8217;s natural defences against global warming are being set alight to make a few people rich.</p>
<p style="text-align: center;"><a href="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside3.jpg" data-slb-active="1" data-slb-asset="621025322" data-slb-internal="0" data-slb-group="7271"><img class="aligncenter size-full wp-image-7276" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside3.jpg" alt="" width="700" height="466" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside3.jpg 700w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside3-300x200.jpg 300w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside3-600x400.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a><em>Forests are decimated for oil palm plantations with devastating consequences, as shown here by this picture of an oil palm concession in Riau, Sumatra. Credit Hayden</em></p>
<p style="text-align: center;"><a href="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside4.jpg" data-slb-active="1" data-slb-asset="1610056662" data-slb-internal="0" data-slb-group="7271"><img class="aligncenter size-full wp-image-7275" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside4.jpg" alt="" width="700" height="465" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside4.jpg 700w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside4-300x200.jpg 300w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside4-600x400.jpg 600w" sizes="(max-width: 700px) 100vw, 700px" /></a><em>Humans, orangutans and other animals lose their homes as a result of rainforest destruction to make way for palm oil plantations. This individual was rescued by The Human Orangutan Conflict Response Unit &#8211; Orangutan Information Center&#8217; (HOCRU – OIC), which rescues Sumatran orangutans trapped in oil palm plantations. Credit Jefri Tarigan</em></p>
<p style="text-align: center;"><a href="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside6.jpg" data-slb-active="1" data-slb-asset="230760896" data-slb-internal="0" data-slb-group="7271"><img class="aligncenter size-full wp-image-7273" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside6.jpg" alt="" width="695" height="391" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside6.jpg 695w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside6-300x169.jpg 300w" sizes="(max-width: 695px) 100vw, 695px" /></a><em>HSBC has been criticised for funding deforestation by investing in companies involved in palm oil production, and dragging its feet on divesting from coal. Credit &#8211; BankTrack</em></p>
<p>As the system relies on less developed countries such as Indonesia to allow such destruction to happen in the name of profit, the richer nation states are also to blame. Since developing countries are desperate for whatever financial help they can get, they become reliant on loans from developed countries and the International Monetary Fund (IMF). As a result, they are kept in a state of enslavement through debt, meaning countries are forced to implement <em>Structural Adjustment Programs</em>* that allow the further exploitation of their natural resources at the lowest price possible. Not only does this result in methods of resource extraction that are extremely harmful to the planet, but also the exploitation of workers within these countries, with workers being paid next to nothing for the work they do. One look at the coltan industry in central Africa, where children are forced to work at gun point to mine minerals that are essential for the construction of electronic devices, including your mobile phone, demonstrates the reliance rich countries have on slavery to get access to cheap resources.</p>
<p style="text-align: center;"><a href="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside1.jpg" data-slb-active="1" data-slb-asset="53765615" data-slb-internal="0" data-slb-group="7271"><img class="aligncenter size-full wp-image-7272" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside1.jpg" alt="" width="700" height="387" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside1.jpg 700w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/08/earth-strike-merseyside1-300x166.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></a><em>Children mining in Congo, the centre of the Coltan mining industry, which is associated with fuelling conflict, child labour and other human rights abuses. Credit Jclaboh</em></p>
<p>This system has been rigged from the start, with colonialism having plundered countries all around the world of their natural resources, leaving them in a state of underdevelopment. Many of these countries are still rich in natural resources but are forced to sell them in their raw form as cheaply as possible just to pay off debt. As a result, they cannot develop to their full potential and must take out further loans, leading to a bitter cycle of enslavement. This economic dominance of developing countries is tantamount to neo-colonialism and must be challenged if we are to deal with a problem as complex as the climate crisis.</p>
<p>Clearly the government and multinational corporations cannot be relied upon, so it is more important than ever that the people take matters into their own hands. At the 2019 United Nations Climate Change Conference (COP25), we truly saw the ineptitude of nations in addressing the problem, with decisions made about emissions and the carbon market being put on hold for an entire year. The director of Strategy and Policy for the Union of Concerned scientists remarked at how he had never seen such a disconnect between what the science requires and what the negotiations had delivered in terms of action.</p>
<p>The next event, COP26 has been delayed a further year due to the virus, meaning another vital year of progress has been lost. The events of the pandemic give an opportunity for reflection. To reduce the heating of the climate and avoid catastrophe, we needed to reduce carbon emissions by 7% compared to 2019. A recent study from the University of East Anglia has shown that global carbon emissions have dropped a record 17% since the start of the lock-down, proving that with the reduction in travel and industry, it is possible to reduce emission levels low enough. However, this 7% reduction must be maintained yearly. As there has been no permanent structural change yet, the levels are likely to increase rapidly.</p>
<p>With such huge global events shaking the establishment, it is time we push for a system which fulfils the needs and freedoms of every human being whilst being able function in an environmentally conscious way. We must expect nothing less than the full, unconditional abolishment of 3rd world debt, so as to allow those countries to be able to develop in a sustainable way, rather than in a way that inevitably leads to environmental destruction and a cycle of enslavement. Not only this, but it is vital that policies truly reflect the scientific data, with no compromises on becoming completely net carbon neutral by 2030. Any longer would simply be too late.</p>
<div class="text-block">*Structural Adjustment Programmes consist of loans provided by the International Monetary Fund and the World Bank to countries that experience economic crises. The two institutions require borrowing countries to implement certain policies in order to obtain new loans (or to lower interest rates on existing ones). These policies are typically centred around increased privatisation, liberalising trade and foreign investment, and balancing government deficit. The conditionality clauses attached to the loans have been criticised because of their effects on the social sector and environment.<sup>1</sup> Essentially the loans come at a price: necessitating the opening up markets, removing subsidies that protect the local economy and generally adopting neo-liberal capitalist policies.</div>
<ol>
<li>Structural adjustment – Wikipedia <a href="https://en.wikipedia.org/wiki/Structural_adjustment">https://en.wikipedia.org/wiki/Structural_adjustment</a></li>
</ol>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-7271" class="share-facebook sd-button share-icon" href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-7271" class="share-twitter sd-button share-icon" href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.catalystmedia.org.uk/nerve/climate-change-capitalism-and-colonialism/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://www.catalystmedia.org.uk/category/environment/" rel="tag">Environment</a>, <a href="http://www.catalystmedia.org.uk/category/nerve/" rel="tag">Nerve</a>, <a href="http://www.catalystmedia.org.uk/category/nerve/nerve-28/" rel="tag">Nerve 28</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://www.catalystmedia.org.uk/nerve/scargoes/" rel="prev">Scargoes</a></div>			</div><!-- .loop-nav -->


			
			
				
<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nerve/climate-change-capitalism-and-colonialism/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://www.catalystmedia.org.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="cptch_block"><span class="cptch_title">Please answer this (to remove spam)<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_33"><span class="cptch_span"><input id="cptch_input_33" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">t&#104;&#114;e&#101;</span>
					<input type="hidden" name="cptch_result" value="aes=" /><input type="hidden" name="cptch_time" value="1597087778" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='7271' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64c57b1828" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="138"/></p></form>	</div><!-- #respond -->
	
</section><!-- #comments-template -->
			
		
	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="media_image-3" class="widget widget_media_image"><h3 class="widget-title">Nerve Launch &#8211; The Environmental Crisis Issue</h3><a href="https://www.eventbrite.co.uk/e/nerve-launch-the-environmental-crisis-issue-tickets-115185093716"><img width="300" height="169" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/06/nerve-28-editorial-300x169.jpg" class="image wp-image-6854  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2020/06/nerve-28-editorial-300x169.jpg 300w, http://www.catalystmedia.org.uk/wp-content/uploads/2020/06/nerve-28-editorial.jpg 700w" sizes="(max-width: 300px) 100vw, 300px" /></a></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">We invite you to join us to celebrate the publication of our special environmental edition of Nerve magazine at a launch event on Sat 22 August - <a href="https://www.eventbrite.co.uk/e/nerve-launch-the-environmental-crisis-issue-tickets-115185093716">Register here</a><br />
Read all the articles <a href="http://www.catalystmedia.org.uk/category/nerve/nerve-28/">here</a></div></section><section id="search-6" class="widget widget_search"><h3 class="widget-title">SEARCH THIS SITE</h3><form role="search" method="get" class="search-form" action="http://www.catalystmedia.org.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">SEARCH THE ARCHIVE</h3><div class="textwidget custom-html-widget"><a href="http://www.catalystmedia.org.uk/archive/">Click here</a> to see the old site or search the archive.</div></section><section id="social-icons-widget-2" class="widget social-icons-widget"><h3 class="widget-title">FOLLOW US!</h3>
<ul class="icons-large">
									<li class="facebook"><a href="https://www.facebook.com/Nerve-Magazine-325449500870/" target="_blank"><img class="site-icon" src="http://www.catalystmedia.org.uk/wp-content/plugins/social-media-icons-widget/icons/large/facebook.jpg" alt="Facebook" title="Facebook" height="64" width="64" /></a></li>		
																		<li class="twitter"><a href="https://twitter.com/nervemagazineuk" target="_blank"><img class="site-icon" src="http://www.catalystmedia.org.uk/wp-content/plugins/social-media-icons-widget/icons/large/twitter.jpg" alt="Twitter" title="Twitter" height="64" width="64" /></a></li>		
								
</ul>
</section><section id="text-6" class="widget widget_text"><h3 class="widget-title">DONATE TO NERVE</h3>			<div class="textwidget">Help us to carry on producing our free magazine.

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="TCHQ3VDWPJ5CC">
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</section><section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:#ce0017;"><span class="wrap"style="background:#ce0017;">LATEST REVIEWS</span></h3>		
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/lippy-by-dead-centre/" title="Lippy by Dead Centre"><img width="400" height="200" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/06/lippy-by-dead-centre-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Lippy by Dead Centre" title="Lippy by Dead Centre" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/lippy-by-dead-centre/" title="Lippy by Dead Centre">Lippy by Dead Centre</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2020-06-26T14:10:08+00:00" itemprop="datePublished" title="Friday, June 26, 2020, 2:10 pm">June 26, 2020</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/lippy-by-dead-centre/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>Ashley McGovern reviews the play Lippy, performed by Dead Centre and based on a real-life tragedy that took place in 2000 in Leixlip, Co Kildare.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/lippy-by-dead-centre/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/lippy-by-dead-centre/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6920" class="share-facebook sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/lippy-by-dead-centre/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6920" class="share-twitter sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/lippy-by-dead-centre/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/lippy-by-dead-centre/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div>			
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/the-madness-of-george-iii/" title="National Theatre at Home: The Madness of George III"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/06/the-madness-of-george-iii-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="National Theatre at Home: The Madness of George III" title="National Theatre at Home: The Madness of George III" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/the-madness-of-george-iii/" title="National Theatre at Home: The Madness of George III">National Theatre at Home: The Madness of George III</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2020-06-18T10:42:25+00:00" itemprop="datePublished" title="Thursday, June 18, 2020, 10:42 am">June 18, 2020</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/the-madness-of-george-iii/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/planet-of-the-humans/" title="Planet of the Humans (NR)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/06/planet-of-the-humans-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Planet of the Humans (NR)" title="Planet of the Humans (NR)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/planet-of-the-humans/" title="Planet of the Humans (NR)">Planet of the Humans (NR)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2020-06-16T15:59:47+00:00" itemprop="datePublished" title="Tuesday, June 16, 2020, 3:59 pm">June 16, 2020</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/planet-of-the-humans/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/spirits-of-place/" title="Spirits of Place"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/06/spirits-of-place1-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Spirits of Place" title="Spirits of Place" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/spirits-of-place/" title="Spirits of Place">Spirits of Place</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2020-06-03T09:02:54+00:00" itemprop="datePublished" title="Wednesday, June 3, 2020, 9:02 am">June 3, 2020</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/spirits-of-place/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/dark-waters/" title="Dark Waters (12)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/03/dark-waters-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Dark Waters (12)" title="Dark Waters (12)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/dark-waters/" title="Dark Waters (12)">Dark Waters (12)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2020-03-31T10:02:04+00:00" itemprop="datePublished" title="Tuesday, March 31, 2020, 10:02 am">March 31, 2020</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/dark-waters/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/the-garnetts/" title="The Garnetts"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/03/the-garnetts-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="The Garnetts" title="The Garnetts" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/the-garnetts/" title="The Garnetts">The Garnetts</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2020-03-09T11:51:56+00:00" itemprop="datePublished" title="Monday, March 9, 2020, 11:51 am">March 9, 2020</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/the-garnetts/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/parasite/" title="Parasite (15)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/02/parasite-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Parasite (15)" title="Parasite (15)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/parasite/" title="Parasite (15)">Parasite (15)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2020-02-19T18:39:37+00:00" itemprop="datePublished" title="Wednesday, February 19, 2020, 6:39 pm">February 19, 2020</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/parasite/#comments" class="comments-link" itemprop="discussionURL">1</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/the-lighthouse/" title="The Lighthouse (15)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2020/02/the-lighthouse-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="The Lighthouse (15)" title="The Lighthouse (15)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/the-lighthouse/" title="The Lighthouse (15)">The Lighthouse (15)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2020-02-10T11:46:39+00:00" itemprop="datePublished" title="Monday, February 10, 2020, 11:46 am">February 10, 2020</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/the-lighthouse/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://nervewriters.wordpress.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.catalystmedia.org.uk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://nervewriters.wordpress.com/">LATEST FROM NERVE WRITERS</a></h3><ul><li><a class='rsswidget' href='https://nervewriters.wordpress.com/2020/01/11/extra-time/'>Extra time</a> <span class="rss-date">January 11, 2020</span> <cite>ritchiehazard</cite></li><li><a class='rsswidget' href='https://nervewriters.wordpress.com/2020/01/09/ruby-loftus/'>Ruby Loftus</a> <span class="rss-date">January 9, 2020</span> <cite>ritchiehazard</cite></li><li><a class='rsswidget' href='https://nervewriters.wordpress.com/2019/09/09/where-do-you-go-to-my-ugly/'>Where do you go to my ugly?</a> <span class="rss-date">September 9, 2019</span> <cite>ritchiehazard</cite></li></ul></section><section id="text-3" class="widget widget_text"><h3 class="widget-title">LATEST TWEETS</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/nervemagazineuk" data-widget-id="375959072580722688">Tweets by @nervemagazineuk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</section><section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ian Harris</span> on <a href="http://www.catalystmedia.org.uk/nerve/thoughts-on-the-future-of-the-aviation-industry/#comment-710">Post script from lockdown: Thoughts on the Future of the Aviation Industry</a></li><li class="recentcomments"><span class="comment-author-link">John</span> on <a href="http://www.catalystmedia.org.uk/nerve/thoughts-on-the-future-of-the-aviation-industry/#comment-709">Post script from lockdown: Thoughts on the Future of the Aviation Industry</a></li><li class="recentcomments"><span class="comment-author-link">Ritchie Hunter</span> on <a href="http://www.catalystmedia.org.uk/nerve/apocalypse-jukebox/#comment-706">Apocalypse Jukebox</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://@minniestacey' rel='external nofollow ugc' class='url fn n' itemprop="url"><span itemprop="name">Minnie Stacey</span></a></span> on <a href="http://www.catalystmedia.org.uk/nerve/the-lucas-plan/#comment-702">The Lucas Plan</a></li><li class="recentcomments"><span class="comment-author-link">Julia Cooke</span> on <a href="http://www.catalystmedia.org.uk/nerve/liverpools-last-remaining-countryside-destroyed-for-airport-expansion/#comment-695">Liverpool’s Last Remaining Countryside: Destroyed For Airport Expansion</a></li></ul></section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="http://www.catalystmedia.org.uk" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="85">Animal Rights&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="86">Anti-racism&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="16">Art&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="19">Book &amp; Poetry Reviews&nbsp;&nbsp;(51)</option>
	<option class="level-0" value="74">Comedy Reviews&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24">Comment&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="72">Conferences / Meetings&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="68">Courses&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="63">Creative Writing&nbsp;&nbsp;(33)</option>
	<option class="level-0" value="69">Crime and Punishment&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="67">Education&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="37">Environment&nbsp;&nbsp;(78)</option>
	<option class="level-0" value="10">Exhibition Reviews&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="23">Film&nbsp;&nbsp;(19)</option>
	<option class="level-0" value="9">Film Reviews&nbsp;&nbsp;(158)</option>
	<option class="level-0" value="38">Health&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="39">Housing&nbsp;&nbsp;(8)</option>
	<option class="level-0" value="65">International&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="80">Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="79">LGBT Rights&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14">Literature&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="84">Liverpool City Council&nbsp;&nbsp;(9)</option>
	<option class="level-0" value="20">Local Art News&nbsp;&nbsp;(157)</option>
	<option class="level-0" value="25">Local History&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="61">Mental Health&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="62">Migration&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="21">Music&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="18">Music Reviews&nbsp;&nbsp;(97)</option>
	<option class="level-0" value="12">Nerve&nbsp;&nbsp;(71)</option>
	<option class="level-0" value="13">Nerve 26&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="71">Nerve 27&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="87">Nerve 28&nbsp;&nbsp;(36)</option>
	<option class="level-0" value="7">Nerve Radio&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="47">News&nbsp;&nbsp;(41)</option>
	<option class="level-0" value="82">Obituary&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8">Reviews&nbsp;&nbsp;(426)</option>
	<option class="level-0" value="75">Science and Technology&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="70">Sport&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22">Theatre&nbsp;&nbsp;(53)</option>
	<option class="level-0" value="11">Theatre Reviews&nbsp;&nbsp;(81)</option>
	<option class="level-0" value="64">Trade Unions / Employment&nbsp;&nbsp;(14)</option>
	<option class="level-0" value="83">Transport&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="78">Welfare&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2020 <a class="site-link" href="http://www.catalystmedia.org.uk" rel="home">Nerve Magazine</a>. Powered by <a class="wp-link" href="https://wordpress.org">WordPress</a> and <a class="theme-link" href="https://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.catalystmedia.org.uk\/nerve\/climate-change-capitalism-and-colonialism\/":7271,"http:\/\/www.catalystmedia.org.uk\/reviews\/lippy-by-dead-centre\/":6920};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/nerve/climate-change-capitalism-and-colonialism/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/themes/envince/js/skip-link-focus-fix.js?ver=5.4.2'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/themes/envince/js/theme.js'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.8'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"71808f7a7f","ajaxurl":"http:\/\/www.catalystmedia.org.uk\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/captcha/js/front_end_script.js?ver=5.4.2'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"90328746":{"id":7274,"type":"image","internal":true,"source":"http:\/\/www.catalystmedia.org.uk\/wp-content\/uploads\/2020\/08\/earth-strike-merseyside5.jpg","title":"earth-strike-merseyside5","caption":"","description":""},"621025322":{"id":7276,"type":"image","internal":true,"source":"http:\/\/www.catalystmedia.org.uk\/wp-content\/uploads\/2020\/08\/earth-strike-merseyside3.jpg","title":"earth-strike-merseyside3","caption":"","description":""},"1610056662":{"id":7275,"type":"image","internal":true,"source":"http:\/\/www.catalystmedia.org.uk\/wp-content\/uploads\/2020\/08\/earth-strike-merseyside4.jpg","title":"earth-strike-merseyside4","caption":"","description":""},"230760896":{"id":7273,"type":"image","internal":true,"source":"http:\/\/www.catalystmedia.org.uk\/wp-content\/uploads\/2020\/08\/earth-strike-merseyside6.jpg","title":"earth-strike-merseyside6","caption":"","description":""},"53765615":{"id":7272,"type":"image","internal":true,"source":"http:\/\/www.catalystmedia.org.uk\/wp-content\/uploads\/2020\/08\/earth-strike-merseyside1.jpg","title":"earth-strike-merseyside1","caption":"","description":""}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"http:\/\/www.catalystmedia.org.uk\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"http:\/\/www.catalystmedia.org.uk\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-202033.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.8',blog:'111048344',post:'7271',tz:'0',srv:'www.catalystmedia.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '111048344', '7271' ]);
</script>

</body>
</html>
