<!DOCTYPE html>
<html lang="en-US">

<head>
<meta charset="UTF-8" />
<title>My time in Sarajevo | Nerve Magazine</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="generator" content="Envince 1.2.4" />

<!-- All in One SEO Pack 3.2.4 by Michael Torbert of Semper Fi Web Design[69,118] -->
<meta name="description"  content="Nerve contributor Lisa Worth has written a feature about Sarajevo, the capital of Bosnia, in which she puts forward the view that the city&#039;s narrative is as rich and fascinating as it can be bleak." />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.catalystmedia.org.uk/#organization","url":"http://www.catalystmedia.org.uk/","name":"Nerve Magazine","sameAs":[]},{"@type":"WebSite","@id":"http://www.catalystmedia.org.uk/#website","url":"http://www.catalystmedia.org.uk/","name":"Nerve Magazine","publisher":{"@id":"http://www.catalystmedia.org.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.catalystmedia.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#webpage","url":"http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/","inLanguage":"en-US","name":"My time in Sarajevo","isPartOf":{"@id":"http://www.catalystmedia.org.uk/#website"},"image":{"@type":"ImageObject","@id":"http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#primaryimage","url":"http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo1.jpg","width":700,"height":511},"primaryImageOfPage":{"@id":"http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#primaryimage"},"datePublished":"2019-09-02T13:05:32+00:00","dateModified":"2019-09-02T13:05:32+00:00","description":"Nerve contributor Lisa Worth has written a feature about Sarajevo, the capital of Bosnia, in which she puts forward the view that the city's narrative is as rich and fascinating as it can be bleak."},{"@type":"Article","@id":"http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#article","isPartOf":{"@id":"http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#webpage"},"author":{"@id":"http://www.catalystmedia.org.uk/author/lisa-w/#author"},"headline":"My time in Sarajevo","datePublished":"2019-09-02T13:05:32+00:00","dateModified":"2019-09-02T13:05:32+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#webpage"},"publisher":{"@id":"http://www.catalystmedia.org.uk/#organization"},"articleSection":"International","image":{"@type":"ImageObject","@id":"http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#primaryimage","url":"http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo1.jpg","width":700,"height":511}},{"@type":"Person","@id":"http://www.catalystmedia.org.uk/author/lisa-w/#author","name":"Lisa Worth","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.catalystmedia.org.uk/#personlogo","url":"http://0.gravatar.com/avatar/fe562de9559d5eb6fb87e02c178d060d?s=96&d=mm&r=g","width":96,"height":96,"caption":"Lisa Worth"}}]}</script>
<link rel="canonical" href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Nerve Magazine &raquo; Feed" href="http://www.catalystmedia.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nerve Magazine &raquo; Comments Feed" href="http://www.catalystmedia.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Nerve Magazine &raquo; My time in Sarajevo Comments Feed" href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/feed/" />
<link rel="pingback" href="http://www.catalystmedia.org.uk/xmlrpc.php" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.catalystmedia.org.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<link rel='stylesheet' id='envince-googlefonts-css'  href='//fonts.googleapis.com/css?family=Raleway%7COpen+Sans&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://www.catalystmedia.org.uk/wp-content/themes/envince/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.catalystmedia.org.uk/wp-content/themes/envince/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gallery-css'  href='http://www.catalystmedia.org.uk/wp-content/themes/envince/library/css/gallery.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.catalystmedia.org.uk/wp-content/themes/envince/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-icons-widget-widget-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/social-media-icons-widget/css/social_icons_widget.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.catalystmedia.org.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.catalystmedia.org.uk/wp-includes/css/dashicons.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.95' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/css/jetpack.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/themes/envince/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/wp-sanitize.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/wp-a11y.min.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.catalystmedia.org.uk\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.catalystmedia.org.uk\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"en","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.catalystmedia.org.uk\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"0","is_ssl":"","txt_search":"Search","txt_searching":"Searching...","txt_loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.95'></script>
<link rel='https://api.w.org/' href='http://www.catalystmedia.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.catalystmedia.org.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.catalystmedia.org.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Affairs of the Heart' href='http://www.catalystmedia.org.uk/nerve-radio/affairs-of-the-heart/' />
<link rel='next' title='Stop The Coup' href='http://www.catalystmedia.org.uk/news/stop-the-coup/' />
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://wp.me/p7vWKk-1zE' />
<link rel="alternate" type="application/json+oembed" href="http://www.catalystmedia.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catalystmedia.org.uk%2Finternational%2Fmy-time-in-sarajevo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.catalystmedia.org.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.catalystmedia.org.uk%2Finternational%2Fmy-time-in-sarajevo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<style type="text/css" id="custom-colors-css">a, .wp-playlist-light .wp-playlist-playing { color: rgba( 204, 0, 63, 0.75 ); } a:hover, a:focus, font-headlines, .navbar > .container .navbar-brand, legend, mark, .comment-respond .required, pre,.form-allowed-tags code, pre code,.wp-playlist-light .wp-playlist-item:hover,.wp-playlist-light .wp-playlist-item:focus{ color: #cc003f; } .navbar-default .navbar-nav > .active > a,.navbar-default .navbar-nav > .active > a:hover,.navbar-default .navbar-nav > .active > a:focus,.navbar-default .navbar-nav > li > a:hover,.navbar-default .navbar-nav > li > a:focus,.navbar-default .navbar-nav > .open > a,.navbar-default .navbar-nav > .open > a:hover,.navbar-default .navbar-nav > .open > a:focus,.dropdown-menu > li > a:hover,.dropdown-menu > li > a:focus,.navbar-default .navbar-nav .open .dropdown-menu > li > a:hover,.navbar-default .navbar-nav .open .dropdown-menu > li > a:focus,.dropdown-menu>.active>a, .dropdown-menu>.active>a:hover, .dropdown-menu>.active>a:focus{ background-color: #cc003f; } input[type='submit'], input[type='reset'], input[type='button'], button,.comment-reply-link, .comment-reply-login, .wp-calendar td.has-posts a, #menu-sub-terms li a,.scroll-to-top:hover, .btn-default, .label-default{ background-color: rgba( 204, 0, 63, 0.8 ); } legend, mark, .form-allowed-tags code { background-color: rgba( 204, 0, 63, 0.1 ); } input[type='submit']:hover, input[type='submit']:focus,input[type='reset']:hover, input[type='reset']:focus,input[type='button']:hover, input[type='button']:focus,button:hover, button:focus, .page-links a:hover, .page-links a:focus,.wp-calendar td.has-posts a:hover, .wp-calendar td.has-posts a:focus,.widget-title > .wrap,#comments-number > .wrap, #reply-title > .wrap,.attachment-meta-title > .wrap,.comment-reply-link:hover, .comment-reply-link:focus,.comment-reply-login:hover, .comment-reply-login:focus,.skip-link .screen-reader-text,.site-content [class*='navigation'] a:hover{ background-color: #cc003f; } ::selection { background-color: #cc003f; } legend { border-color: rgba( 204, 0, 63, 0.15 ); }, .entry-content a, .entry-summary a, .comment-content a { border-bottom-color: rgba( 204, 0, 63, 0.15 ); } .navbar.navbar-default { border-bottom-color: #cc003f; }.entry-content a:hover, .entry-content a:focus,           .entry-summary a:hover, .entry-summary a:focus,           .comment-content a:hover, .comment-content a:focus           { border-bottom-color: rgba( 204, 0, 63, 0.75 ); } body, .navbar .navbar-default, .widget-title, #comments-number, #reply-title,.attachment-meta-title { border-bottom-color: #cc003f; } blockquote { background-color: rgba( 204, 0, 63, 0.85 ); } blockquote blockquote { background-color: rgba( 204, 0, 63, 0.9 ); } .breadcrumb-trail, .navbar-nav > li > .dropdown-menu { border-top-color: rgba( 204, 0, 63, 0.85 ); } blockquote { outline-color: rgba( 204, 0, 63, 0.85); }</style>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
<style type="text/css" id="custom-header-css">body.custom-header #site-title a { color: #000000; }</style>
<style type="text/css" id="custom-background-css">body.custom-background { background: #e9eaed; }</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="My time in Sarajevo" />
<meta property="og:url" content="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/" />
<meta property="og:description" content="Nerve contributor Lisa Worth has written a feature about Sarajevo, the capital of Bosnia, in which she puts forward the view that the city&#8217;s narrative is as rich and fascinating as it can be …" />
<meta property="article:published_time" content="2019-09-02T13:05:32+00:00" />
<meta property="article:modified_time" content="2019-09-02T13:05:32+00:00" />
<meta property="og:site_name" content="Nerve Magazine" />
<meta property="og:image" content="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo1.jpg" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="511" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@nervemagazineuk" />
<meta name="twitter:site" content="@nervemagazineuk" />
<meta name="twitter:text:title" content="My time in Sarajevo" />
<meta name="twitter:image" content="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo1.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<style type="text/css" id="custom-css">
		@media (min-width: px) {
			.container {
				width: px!important;
			}
		}
</style>
			<style type="text/css" id="wp-custom-css">
				/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
body {
	color: #282828;
	font-family: "Open Sans", sans-serif;
}

.table-padding {
	border-collapse: separate;
	border-spacing: 5px;
}

/*
Customise Event Submission form
*/
.form-control {
	display: inline;
	width: auto;
	height: auto;
}

.entry-content h2,
.entry-content h3,
.entry-content h4,
.entry-content h5,
.entry-content h6 {
	margin: 1em 0 1em;
	padding: 0;
	color: #000;
	line-height: 1.4em;
}
a { color: rgba(204, 0, 63, 1);
}

.contact-submit .pushbutton-wide {
	width: 20%;
}

.navbar.navbar-default {
	border-bottom: 0 #FFF;
}

.breadcrumb-trail {
	border-top-color: #eee;
	border-top-width: 1px;
}

p {
	margin: 0 0 10px;
}

aside .sharedaddy {
	display: none;
}

.widget>ul>li, li.recentcomments {
	border-bottom: 1px solid #FFF;
	position: relative;
	display: block;
	padding: 0;
}

.social-icons-widget ul li {
	float: none;
	margin: 0 2px 2px 0;
	display: inline-block;
}

.textwidget .form-control {
	display: block;
	width: 70%;
	height: 70%;
	padding: 6px 12px;
	margin: 0 0 0 30px;
	font-size: 14px;
	line-height: 1.42857143;
	color: #555;
	background-color: #fff;
	background-image: none;
	border: 0;
	border-radius: 0;
	-webkit-box-shadow: inset 0 0 0 rgba(0,0,0,0);
	box-shadow: inset 0 0 0 rgba(0,0,0,0);
	-webkit-transition: border-color ease-in-out .15s, -webkit-box-shadow ease-in-out .15s;
	-o-transition: border-color ease-in-out .15s, box-shadow ease-in-out .15s;
	transition: border-color ease-in-out .15s, box-shadow ease-in-out .15s;
}			</style>
		</head>

<body class="wordpress ltr en en-us parent-theme y2019 m09 d05 h03 thursday logged-out custom-background custom-header display-header-text singular singular-post singular-post-6054 post-format- custom-colors" dir="ltr" itemscope="itemscope" itemtype="http://schema.org/Blog">

	<div id="container">

		<div class="skip-link">
			<a href="#content" class="screen-reader-text">Skip to content</a>
		</div><!-- .skip-link -->

		<header id="header" class="site-header" role="banner" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

			<div id="header-top">
				<div  class="container">
					<div class="row">

						<div class="info-icons col-md-6 col-sm-12 pull-left">
													</div>

						<div class="social-icons col-md-6 col-sm-12 pull-right">
													</div>

					</div>
				</div>
			</div>

			<div id="main-header" class="container">
				<div class="row">

					<div id="branding" class="site-branding col-md-4">

						


						<div class="header-text">
						<h1 id="site-title" class="site-title" itemprop="headline"><a href="http://www.catalystmedia.org.uk" rel="home">Nerve Magazine</a></h1><h2 id="site-description" class="site-description" itemprop="description">Promoting awareness, social issues, critical thinking, culture and so much more</h2>						</div>
					</div><!-- #branding -->

					<div class="header-right-section col-md-8 pull-right">
											</div>

				</div>
			</div>

			<div id="main-menu" class="clearfix">

				<nav class="navbar navbar-default" class="menu menu-primary" role="navigation" id="menu-primary" aria-label="Primary Menu" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="container">
		<div class="navbar-header">
			<div class="row eo-mobile-select-wrap hidden-sm hidden-md hidden-lg"><form><div class="form-group col-xs-12"><select onchange="if (this.value) window.location.href=this.value" id="menu-top" class="clearfix nav form-control"><option  id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home depth0" value="http://www.catalystmedia.org.uk/">HOME</option>
<option  id="menu-item-678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/news-comment/">NEWS &#038; COMMENT</option><option  id="menu-item-679" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/comment/">- COMMENT</option>
<option  id="menu-item-4826" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/crime-and-punishment/">- CRIME &#038; PUNISHMENT</option>
<option  id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/education/">- EDUCATION</option>
<option  id="menu-item-680" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/environment/">- ENVIRONMENT</option>
<option  id="menu-item-682" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/health/">- HEALTH</option>
<option  id="menu-item-683" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/housing/">- HOUSING</option>
<option  id="menu-item-1450" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent depth1" value="http://www.catalystmedia.org.uk/category/international/">- INTERNATIONAL</option>
<option  id="menu-item-4828" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-history/">- LOCAL HISTORY</option>
<option  id="menu-item-4824" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/lgbt-rights/">- LGBT RIGHTS</option>
<option  id="menu-item-1407" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/mental-health/">- MENTAL HEALTH</option>
<option  id="menu-item-1426" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/migration/">- MIGRATION</option>
<option  id="menu-item-4829" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/science-and-technology/">- SCIENCE</option>
<option  id="menu-item-1451" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/trade-unions/">- TRADE UNIONS</option>
<option  id="menu-item-4827" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/welfare/">- WELFARE</option>


<option  id="menu-item-399" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/category/local-art-news/">LOCAL ARTS</option><option  id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/">- ALL LOCAL ARTS</option>
<option  id="menu-item-400" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/art/">- ART</option>
<option  id="menu-item-401" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/film/">- FILM</option>
<option  id="menu-item-402" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/literature/">- LITERATURE</option>
<option  id="menu-item-403" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/music/">- MUSIC</option>
<option  id="menu-item-404" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/local-art-news/theatre/">- THEATRE</option>


<option  id="menu-item-256" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/category/nerve/">NERVE MAG &#038; MORE</option><option  id="menu-item-257" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/nerve/nerve26/">- NERVE 26</option>
<option  id="menu-item-2242" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/nerve/nerve-27/">- NERVE 27</option>
<option  id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/nerve-radio/">- NERVE RADIO</option>
<option  id="menu-item-790" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="https://nervewriters.wordpress.com/">- NERVE WRITERS</option>


<option  id="menu-item-246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/category/reviews/">REVIEWS</option><option  id="menu-item-305" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/">- ALL REVIEWS</option>
<option  id="menu-item-455" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/book-reviews/">- BOOK &#038; POETRY REVIEWS</option>
<option  id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/exhibition-reviews/">- EXHIBITION REVIEWS</option>
<option  id="menu-item-191" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/film-reviews/">- FILM REVIEWS</option>
<option  id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/music-reviews/">- MUSIC REVIEWS</option>
<option  id="menu-item-205" class="menu-item menu-item-type-taxonomy menu-item-object-category depth1" value="http://www.catalystmedia.org.uk/category/reviews/theatre-reviews/">- THEATRE REVIEWS</option>


<option  id="menu-item-534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children depth0" value="http://www.catalystmedia.org.uk/nerve/">NERVE</option><option  id="menu-item-530" class="menu-item menu-item-type-post_type menu-item-object-page depth1" value="http://www.catalystmedia.org.uk/about-us/">- ABOUT US</option>
<option  id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom depth1" value="http://www.catalystmedia.org.uk/archive">- ARCHIVE</option>
<option  id="menu-item-525" class="menu-item menu-item-type-post_type menu-item-object-page depth1" value="http://www.catalystmedia.org.uk/contact/">- CONTACT</option>
<option  id="menu-item-274" class="menu-item menu-item-type-post_type menu-item-object-page depth1" value="http://www.catalystmedia.org.uk/distribution/">- NERVE OUTLETS</option>


</select></div></form></div>		</div>
		<div class="collapse navbar-collapse navbar-ex1-collapse"><ul id="menu-top-1" class="nav navbar-nav main-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-316"><a title="HOME" href="http://www.catalystmedia.org.uk/">HOME</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-678 dropdown"><a title="NEWS &amp; COMMENT" href="http://www.catalystmedia.org.uk/news-comment/" class="dropdown-toggle">NEWS &#038; COMMENT <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-679"><a title="COMMENT" href="http://www.catalystmedia.org.uk/category/comment/">COMMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4826"><a title="CRIME &amp; PUNISHMENT" href="http://www.catalystmedia.org.uk/category/crime-and-punishment/">CRIME &#038; PUNISHMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1555"><a title="EDUCATION" href="http://www.catalystmedia.org.uk/category/education/">EDUCATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-680"><a title="ENVIRONMENT" href="http://www.catalystmedia.org.uk/category/environment/">ENVIRONMENT</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-682"><a title="HEALTH" href="http://www.catalystmedia.org.uk/category/health/">HEALTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-683"><a title="HOUSING" href="http://www.catalystmedia.org.uk/category/housing/">HOUSING</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1450"><a title="INTERNATIONAL" href="http://www.catalystmedia.org.uk/category/international/">INTERNATIONAL</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4828"><a title="LOCAL HISTORY" href="http://www.catalystmedia.org.uk/category/local-history/">LOCAL HISTORY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4824"><a title="LGBT RIGHTS" href="http://www.catalystmedia.org.uk/category/lgbt-rights/">LGBT RIGHTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1407"><a title="MENTAL HEALTH" href="http://www.catalystmedia.org.uk/category/mental-health/">MENTAL HEALTH</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1426"><a title="MIGRATION" href="http://www.catalystmedia.org.uk/category/migration/">MIGRATION</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4829"><a title="SCIENCE" href="http://www.catalystmedia.org.uk/category/science-and-technology/">SCIENCE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1451"><a title="TRADE UNIONS" href="http://www.catalystmedia.org.uk/category/trade-unions/">TRADE UNIONS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4827"><a title="WELFARE" href="http://www.catalystmedia.org.uk/category/welfare/">WELFARE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-399 dropdown"><a title="LOCAL ARTS" href="http://www.catalystmedia.org.uk/category/local-art-news/" class="dropdown-toggle">LOCAL ARTS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a title="ALL LOCAL ARTS" href="http://www.catalystmedia.org.uk/category/local-art-news/">ALL LOCAL ARTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400"><a title="ART" href="http://www.catalystmedia.org.uk/category/local-art-news/art/">ART</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-401"><a title="FILM" href="http://www.catalystmedia.org.uk/category/local-art-news/film/">FILM</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-402"><a title="LITERATURE" href="http://www.catalystmedia.org.uk/category/local-art-news/literature/">LITERATURE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-403"><a title="MUSIC" href="http://www.catalystmedia.org.uk/category/local-art-news/music/">MUSIC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-404"><a title="THEATRE" href="http://www.catalystmedia.org.uk/category/local-art-news/theatre/">THEATRE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-256 dropdown"><a title="NERVE MAG &amp; MORE" href="http://www.catalystmedia.org.uk/category/nerve/" class="dropdown-toggle">NERVE MAG &#038; MORE <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-257"><a title="NERVE 26" href="http://www.catalystmedia.org.uk/category/nerve/nerve26/">NERVE 26</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2242"><a title="NERVE 27" href="http://www.catalystmedia.org.uk/category/nerve/nerve-27/">NERVE 27</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-147"><a title="NERVE RADIO" href="http://www.catalystmedia.org.uk/category/nerve-radio/">NERVE RADIO</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-790"><a title="NERVE WRITERS" href="https://nervewriters.wordpress.com/">NERVE WRITERS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-246 dropdown"><a title="REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/" class="dropdown-toggle">REVIEWS <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-305"><a title="ALL REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/">ALL REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-455"><a title="BOOK &amp; POETRY REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/book-reviews/">BOOK &#038; POETRY REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a title="EXHIBITION REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/exhibition-reviews/">EXHIBITION REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-191"><a title="FILM REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/film-reviews/">FILM REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a title="MUSIC REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/music-reviews/">MUSIC REVIEWS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-205"><a title="THEATRE REVIEWS" href="http://www.catalystmedia.org.uk/category/reviews/theatre-reviews/">THEATRE REVIEWS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-534 dropdown"><a title="NERVE" href="http://www.catalystmedia.org.uk/nerve/" class="dropdown-toggle">NERVE <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-530"><a title="ABOUT US" href="http://www.catalystmedia.org.uk/about-us/">ABOUT US</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-17"><a title="ARCHIVE" href="http://www.catalystmedia.org.uk/archive">ARCHIVE</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-525"><a title="CONTACT" href="http://www.catalystmedia.org.uk/contact/">CONTACT</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-274"><a title="NERVE OUTLETS" href="http://www.catalystmedia.org.uk/distribution/">NERVE OUTLETS</a></li>
</ul>
</li>
</ul></div>	</div>
</nav>
			</div>

		</header><!-- #header -->

		
		<div id="#site-content" class="site-content clearfix">

			<div class="container">
				<div class="row">
					<div class="col-md-12">
						
	<nav role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><h2 class="trail-browse">You are here:</h2><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.catalystmedia.org.uk" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.catalystmedia.org.uk/category/international/"><span itemprop="name">International</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">My time in Sarajevo</span><meta itemprop="position" content="3" /></li></ul></nav>
					</div>


<main class="col-sm-12 col-md-8" id="content" class="content" role="main">

	
	
		
			
			<article id="post-6054" class="entry author-lisa-w post-6054 post type-post status-publish format-standard has-post-thumbnail category-international" itemscope="itemscope" itemtype="http://schema.org/BlogPosting" itemprop="blogPost">

	
		<header class="entry-header">

			<h1 class="entry-title" itemprop="headline">My time in Sarajevo</h1>
			<a href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/"><img src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo1-685x500.jpg" alt="My time in Sarajevo" class="landscape cw-greater thumbnail envince-large" width="685" height="500" itemprop="image" /></a>			<div class="entry-byline">
				<i class="fa fa-user"></i>
				<span class="entry-author" itemprop="author" itemscope="itemscope" itemtype="http://schema.org/Person"><a href="http://www.catalystmedia.org.uk/author/lisa-w/" title="Posts by Lisa Worth" rel="author" class="url fn n" itemprop="url"><span itemprop="name">Lisa Worth</span></a></span>
				<i class="fa fa-calendar"></i>
				<time class="entry-published updated" datetime="2019-09-02T13:05:32+00:00" itemprop="datePublished" title="Monday, September 2, 2019, 1:05 pm">September 2, 2019</time>
				<i class="fa fa-comment-o"></i>
				<a href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#respond" class="comments-link" itemprop="discussionURL">0</a>							</div><!-- .entry-byline -->

		</header><!-- .entry-header -->

		<div class="entry-content" itemprop="articleBody">
			<h4>Nerve contributor Lisa Worth has written a feature about Sarajevo, the capital of Bosnia, in which she puts forward the view that the city&#8217;s narrative is as rich and fascinating as it can be bleak.</h4>
<p>Sarajevo, the capital of Bosnia – Herzogovina, is an enigma.</p>
<p>Mosques, synagogues and churches vie for position on the horizon, in a city where temperatures can hit plus 30, and plummet to minus 30.</p>
<p>It wowed the world as the first communist host of the Winter Olympics (when part of Yugoslavia), but just ten years later Sarajevo was the scene of utter devastation during the longest siege in modern warfare.</p>
<p>Harun drove me from the airport to my digs in the city centre.</p>
<p>He said: ‘Forgive me my English. For many years we only had one day a week at school, sometimes nothing.’</p>
<p>“School” was ad hoc and held in the basements of private homes. Rarely could the rest of the house be used, out of fear of sniper fire.</p>
<p><a href="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo2.jpg" data-slb-active="1" data-slb-asset="630303779" data-slb-internal="0" data-slb-group="6054"><img class="alignnone size-full wp-image-6058" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo2.jpg" alt="" width="700" height="525" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo2.jpg 700w, http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo2-300x225.jpg 300w, http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo2-667x500.jpg 667w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>But Harun was looking forward.</p>
<p>He said “I’m very lucky. I have a good job as a driver, and I have two beautiful daughters. For them life will be better”.</p>
<p>At the funky flat that was to be my base, I was met by Roberto.</p>
<p>The obligatory tour of the digs complete, he too volunteered his experience of the siege of Sarajevo, which lasted 1,425 days.</p>
<p>Roberto said: ‘For years we had no electricity, no water, very little food. For years. Every day 350 mortars landed, right here.’</p>
<p>His business &#8211; like mask shifted a little, containing his emotion as he said: ‘And the international community, they left us, abandoned us. To die ‘.</p>
<p>The war ended in 2001 after the Dayton Agreement. In Sarajevo 11, 541 people lost their lives, and it was clear that it was still too recent to be ignored in conversation.</p>
<p>But Sarajevo’s narrative is as rich and fascinating as it can be bleak.</p>
<p>The exquisite old town – Bascarsija &#8211; dates back to the 1400’s.</p>
<p>Evocative of the Ottoman empire that once ruled here, artisans populate the labyrinth beating copper into artefacts, and the aroma of the finest tea tempts you in for a brew and baklava.</p>
<p>Mosques and madrassas from the 15th century sit minutes apart from the Catholic church and the 16th century synagogue, evidence of open-mindedness that was in stark contrast to the bigotry of Western Europe at the same time.</p>
<p>Following the Miljacka river towards Nuevo Sarajevo (the new town) brings you alongside the Latin bridge, where the assassination of Archduke Ferdinand &#8211; the heir to the Austrian Empire &#8211; triggered WWI.</p>
<p>But evidence of the most recent conflict returns in the Nuevo area, as buildings randomly sprayed with pock marks line the main artery connecting the city.</p>
<p><a href="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo4.jpg" data-slb-active="1" data-slb-asset="1781269377" data-slb-internal="0" data-slb-group="6054"><img class="alignnone size-full wp-image-6056" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo4.jpg" alt="" width="700" height="525" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo4.jpg 700w, http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo4-300x225.jpg 300w, http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo4-667x500.jpg 667w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>Once known as Sniper Alley, it’s where the very worst of the conflict was played out in full view of the canary yellow Holiday Inn, which became the HQ for the international Press core.</p>
<p>Watching people hang their washing out of flats that still display serious war damage, is sobering. A reminder of the prosaic nature of post – war; no time to dwell, just a pressing need to get on in the best way possible.</p>
<p>Juxtaposed with extravagant Hapsburg, wedding – cake mansions are some great examples of Tito – era brutalism.</p>
<p>Although many of them have sustained considerable damage, they shout out the assumed power and might of the communist era to which they belong, incongruously alternating with glossy glass shopping complexes. A nod to the new narrative of capitalist aspirations.</p>
<p>Sarajevo is a green city, abundant with mature trees and tranquil parks that soften the most austere Communist era housing. And something else that draws the eye are the “roses” that decorate the pavements.</p>
<p>It’s an attempt to turn the heinous (indentations made by murderous mortars), into something decorative. There’s one in the wonderful fruit and veg market too.</p>
<p><a href="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo3.jpg" data-slb-active="1" data-slb-asset="2087764720" data-slb-internal="0" data-slb-group="6054"><img class="alignnone size-full wp-image-6057" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo3.jpg" alt="" width="700" height="525" srcset="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo3.jpg 700w, http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo3-300x225.jpg 300w, http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/my-time-in-sarajevo3-667x500.jpg 667w" sizes="(max-width: 700px) 100vw, 700px" /></a></p>
<p>A generous clutch of sports facilities are still very much in use, a legacy of the 1984 Olympics. But it’s up in the mountains where you can see the greatest reminder of those historic games.</p>
<p>The Trebevic cable car, re-opened in 2018, affords a wonderful view of Sarajevo’s stunning – and vulnerable – location, encircled as it is by a ring of impressive mountains. And at the summit are the remains of the Olympic bob sled and luge track.</p>
<p>After decades of neglect, a war and being used by the Serbian forces to transport arms, the track is in poor condition, although you can still get a sense of what it would be like to hurl down it flat out on a tea tray!</p>
<p>But its new role – that of an alpine gallery for Sarajevo street artists – has repurposed this otherwise obsolete facility into something dynamic and contemporary.</p>
<p>There’s been talk of renovation, allowing for winter sports again, but as BiH is heavily dependent upon Foreign Aid to survive, it seems unlikely that the funds will be available anytime soon.</p>
<p>Investing time in Sarajevo is rewarding.</p>
<p>The dark days of conflict cannot be sidestepped, and nor should they be. But that is far from the whole story.</p>
<p>The city has a laid back and welcoming vibe and throws up some truly beautiful images as you wander around its diverse neighbourhoods.</p>
<p>It pulsates architecturally and artistically, and there is an energy about it that suggests an optimistic approach.</p>
<p>But Sarajevo’s most valuable resource is its people. Warm, open and curious, their humour, optimism and desire to connect is a lesson in resilience.</p>
<p>I talked with a young student working as a waiter, who was saving for a trip to Spain.</p>
<p>When I asked what he would like to do with his life, he explained that many of his family – his father included – had gone to Germany to earn a better living.</p>
<p>But he said: “Not me. I want to stay here and work, because it’s my home. I want to make Bosnia great. I love my home.”</p>
<p>Tourism is something of a dirty word lately, due to the excess of visitors to the world’s hotspots. But not only does Sarajevo want you to visit, it really does need you to visit. And it’s deserving of it too.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6054" class="share-facebook sd-button share-icon" href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6054" class="share-twitter sd-button share-icon" href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.catalystmedia.org.uk/international/my-time-in-sarajevo/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>					</div><!-- .entry-content -->

		<footer class="entry-footer">
			<i class="fa fa-folder-open-o"></i> <span class="entry-terms category" itemprop="articleSection">Posted in <a href="http://www.catalystmedia.org.uk/category/international/" rel="tag">International</a></span>			
						
		</footer><!-- .entry-footer -->

	
</article><!-- .entry -->

			
	<div class="loop-nav">
		<div class="prev">Previous Post: <a href="http://www.catalystmedia.org.uk/nerve-radio/affairs-of-the-heart/" rel="prev">Affairs of the Heart</a></div>		<div class="next">Next Post: <a href="http://www.catalystmedia.org.uk/news/stop-the-coup/" rel="next">Stop The Coup</a></div>	</div><!-- .loop-nav -->


			
			
				
<section id="comments-template">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/international/my-time-in-sarajevo/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://www.catalystmedia.org.uk/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="cptch_block"><span class="cptch_title">Please answer this (to remove spam)<span class="required"> *</span></span><span class="cptch_wrap cptch_math_actions">
				<label class="cptch_label" for="cptch_input_43"><span class="cptch_span"><input id="cptch_input_43" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<span class="cptch_span">&nbsp;&minus;&nbsp;</span>
					<span class="cptch_span">4</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span">&#116;w&#111;</span>
					<input type="hidden" name="cptch_result" value="T44=" /><input type="hidden" name="cptch_time" value="1567654262" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='6054' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d1dd738c8e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="50"/></p>			</form>
			</div><!-- #respond -->
	
</section><!-- #comments-template -->
			
		
	
</main><!-- #content -->

<aside class="widget-area col-sm-12 col-md-4" class="sidebar sidebar-secondary" role="complementary" id="sidebar-secondary" aria-label="Secondary Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">

	<h3 id="sidebar-secondary-title" class="screen-reader-text">Secondary Sidebar</h3>

	
		<section id="search-6" class="widget widget_search"><h3 class="widget-title">SEARCH THIS SITE</h3><form role="search" method="get" class="search-form" action="http://www.catalystmedia.org.uk/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section><section id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">SEARCH THE ARCHIVE</h3><div class="textwidget custom-html-widget"><a href="http://www.catalystmedia.org.uk/archive/">Click here</a> to see the old site or search the archive.</div></section><section id="social-icons-widget-2" class="widget social-icons-widget"><h3 class="widget-title">FOLLOW US!</h3>
<ul class="icons-large">
									<li class="facebook"><a href="https://www.facebook.com/Nerve-Magazine-325449500870/" target="_blank"><img class="site-icon" src="http://www.catalystmedia.org.uk/wp-content/plugins/social-media-icons-widget/icons/large/facebook.jpg" alt="Facebook" title="Facebook" height="64" width="64" /></a></li>		
																		<li class="twitter"><a href="https://twitter.com/nervemagazineuk" target="_blank"><img class="site-icon" src="http://www.catalystmedia.org.uk/wp-content/plugins/social-media-icons-widget/icons/large/twitter.jpg" alt="Twitter" title="Twitter" height="64" width="64" /></a></li>		
								
</ul>
</section><section id="text-6" class="widget widget_text"><h3 class="widget-title">DONATE TO NERVE</h3>			<div class="textwidget">Help us to carry on producing our free magazine.

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="TCHQ3VDWPJ5CC">
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online.">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form></div>
		</section><section id="envince_onecol_posts-3" class="widget widget_envince_color widget_featured_posts widget_onecol_posts">
		<h3 class="widget-title" style="border-bottom-color:#ce0017;"><span class="wrap"style="background:#ce0017;">LATEST REVIEWS</span></h3>		
						<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/pain-and-glory/" title="Pain and Glory (15)"><img width="400" height="200" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/09/pain-and-glory-400x200.jpg" class="attachment-envince-featured-big size-envince-featured-big wp-post-image" alt="Pain and Glory (15)" title="Pain and Glory (15)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/pain-and-glory/" title="Pain and Glory (15)">Pain and Glory (15)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2019-09-02T13:23:54+00:00" itemprop="datePublished" title="Monday, September 2, 2019, 1:23 pm">September 2, 2019</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/pain-and-glory/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
											<div class="entry-content">
							<p>Colin Serjent reviews the new Pedro Almodovar film Pain and Glory, showing at Picturehouse and starring Antonio Banderas as a film director looking back at his life.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/pain-and-glory/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/pain-and-glory/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-6069" class="share-facebook sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/pain-and-glory/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-6069" class="share-twitter sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/pain-and-glory/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.catalystmedia.org.uk/reviews/pain-and-glory/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span>Tumblr</span></a></li><li class="share-end"></li></ul></div></div></div>						</div>
									</div>

			</div>
			</div>			
						<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/once-upon-a-time-in-hollywood/" title="Once Upon a Time&#8230;.in Hollywood (18)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/08/once-upon-a-time-in-hollywood-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Once Upon a Time&#8230;.in Hollywood (18)" title="Once Upon a Time&#8230;.in Hollywood (18)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/once-upon-a-time-in-hollywood/" title="Once Upon a Time&#8230;.in Hollywood (18)">Once Upon a Time&#8230;.in Hollywood (18)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2019-08-20T09:15:47+00:00" itemprop="datePublished" title="Tuesday, August 20, 2019, 9:15 am">August 20, 2019</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/once-upon-a-time-in-hollywood/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/marianne-leonard-words-of-love/" title="Marianne &#038; Leonard: Words Of Love (12A)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/07/marianne-leonard-words-of-love-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Marianne &#038; Leonard: Words Of Love (12A)" title="Marianne &#038; Leonard: Words Of Love (12A)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/marianne-leonard-words-of-love/" title="Marianne &#038; Leonard: Words Of Love (12A)">Marianne &#038; Leonard: Words Of Love (12A)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2019-07-30T16:29:31+00:00" itemprop="datePublished" title="Tuesday, July 30, 2019, 4:29 pm">July 30, 2019</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/marianne-leonard-words-of-love/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/varda-by-agnes/" title="Varda by Agnès (15)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/07/varda-by-agnes-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Varda by Agnès (15)" title="Varda by Agnès (15)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/varda-by-agnes/" title="Varda by Agnès (15)">Varda by Agnès (15)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2019-07-29T08:46:54+00:00" itemprop="datePublished" title="Monday, July 29, 2019, 8:46 am">July 29, 2019</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/varda-by-agnes/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/midsommar/" title="Midsommar (18)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/07/midsommar-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Midsommar (18)" title="Midsommar (18)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/midsommar/" title="Midsommar (18)">Midsommar (18)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2019-07-22T11:01:41+00:00" itemprop="datePublished" title="Monday, July 22, 2019, 11:01 am">July 22, 2019</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/midsommar/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/real-work/" title="REAL WORK"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/07/real-work-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="REAL WORK" title="REAL WORK" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/real-work/" title="REAL WORK">REAL WORK</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2019-07-15T16:58:43+00:00" itemprop="datePublished" title="Monday, July 15, 2019, 4:58 pm">July 15, 2019</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/real-work/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/apollo-11/" title="Apollo 11 (U)"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/07/apollo-11-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="Apollo 11 (U)" title="Apollo 11 (U)" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/apollo-11/" title="Apollo 11 (U)">Apollo 11 (U)</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2019-07-11T09:05:32+00:00" itemprop="datePublished" title="Thursday, July 11, 2019, 9:05 am">July 11, 2019</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/apollo-11/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						
									<div class="single-article clearfix">
				<figure><a href="http://www.catalystmedia.org.uk/reviews/all-my-sons/" title="All My Sons"><img width="130" height="90" src="http://www.catalystmedia.org.uk/wp-content/uploads/2019/07/all-my-sons-130x90.jpg" class="attachment-envince-featured-small size-envince-featured-small wp-post-image" alt="All My Sons" title="All My Sons" /></a></figure>				<div class="article-content">
					<h3 class="entry-title">
						<a href="http://www.catalystmedia.org.uk/reviews/all-my-sons/" title="All My Sons">All My Sons</a>
					</h3>
					<div class="entry-byline">
						<i class="fa fa-calendar"></i>
						<time class="entry-published updated" datetime="2019-07-01T14:13:27+00:00" itemprop="datePublished" title="Monday, July 1, 2019, 2:13 pm">July 1, 2019</time>
						<i class="fa fa-comment-o"></i>
						<a href="http://www.catalystmedia.org.uk/reviews/all-my-sons/#respond" class="comments-link" itemprop="discussionURL">0</a>					</div><!-- .entry-byline -->
									</div>

			</div>
						</div>		</section><section id="rss-2" class="widget widget_rss"><h3 class="widget-title"><a class="rsswidget" href="https://nervewriters.wordpress.com/feed/"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://www.catalystmedia.org.uk/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://nervewriters.wordpress.com/">LATEST FROM NERVE WRITERS</a></h3><ul><li><a class='rsswidget' href='https://nervewriters.wordpress.com/2019/07/17/wally/'>Wally</a> <span class="rss-date">July 17, 2019</span> <cite>johnosoccentre</cite></li><li><a class='rsswidget' href='https://nervewriters.wordpress.com/2019/07/07/land-nationalisaction/'>Land NationalisAction</a> <span class="rss-date">July 7, 2019</span> <cite>ritchiehazard</cite></li><li><a class='rsswidget' href='https://nervewriters.wordpress.com/2019/06/30/elstead-road/'>Elstead Road</a> <span class="rss-date">June 30, 2019</span> <cite>ritchiehazard</cite></li></ul></section><section id="text-3" class="widget widget_text"><h3 class="widget-title">LATEST TWEETS</h3>			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/nervemagazineuk" data-widget-id="375959072580722688">Tweets by @nervemagazineuk</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
		</section><section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Recent Comments</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://Wordpress' rel='external nofollow' class='url fn n' itemprop="url"><span itemprop="name">Elizabeth Brown</span></a></span> on <a href="http://www.catalystmedia.org.uk/nerve-radio/affairs-of-the-heart/#comment-597">Affairs of the Heart</a></li><li class="recentcomments"><span class="comment-author-link">Janet McCusker</span> on <a href="http://www.catalystmedia.org.uk/nerve-radio/sometimes-a-song/#comment-596">Sometimes a Song</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.catalystmedia.org.uk/nerve-radio/ode-to-winter/' rel='external nofollow' class='url fn n' itemprop="url"><span itemprop="name">Ode to Winter | Nerve Magazine</span></a></span> on <a href="http://www.catalystmedia.org.uk/reviews/memoirs-of-a-breck-road-buck/#comment-591">Memoirs of a Breck Road Buck &#038; other poems</a></li><li class="recentcomments"><span class="comment-author-link">Tracy</span> on <a href="http://www.catalystmedia.org.uk/nerve-radio/skjalmarsdale/#comment-589">Skjalmarsdale</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.catalystmedia.org.uk/nerve-radio/skjalmarsdale/' rel='external nofollow' class='url fn n' itemprop="url"><span itemprop="name">Skjalmarsdale | Nerve Magazine</span></a></span> on <a href="http://www.catalystmedia.org.uk/reviews/memoirs-of-a-breck-road-buck/#comment-588">Memoirs of a Breck Road Buck &#038; other poems</a></li></ul></section><section id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="http://www.catalystmedia.org.uk" method="get"><label class="screen-reader-text" for="cat">Categories</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="16">Art&nbsp;&nbsp;(31)</option>
	<option class="level-0" value="19">Book &amp; Poetry Reviews&nbsp;&nbsp;(48)</option>
	<option class="level-0" value="74">Comedy Reviews&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="24">Comment&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="72">Conferences / Meetings&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="68">Courses&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="63">Creative Writing&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="69">Crime and Punishment&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="67">Education&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="37">Environment&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="10">Exhibition Reviews&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="23">Film&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="9">Film Reviews&nbsp;&nbsp;(143)</option>
	<option class="level-0" value="38">Health&nbsp;&nbsp;(7)</option>
	<option class="level-0" value="39">Housing&nbsp;&nbsp;(6)</option>
	<option class="level-0" value="65">International&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="80">Ireland&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="79">LGBT Rights&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="14">Literature&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="20">Local Art News&nbsp;&nbsp;(146)</option>
	<option class="level-0" value="25">Local History&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="61">Mental Health&nbsp;&nbsp;(5)</option>
	<option class="level-0" value="62">Migration&nbsp;&nbsp;(45)</option>
	<option class="level-0" value="21">Music&nbsp;&nbsp;(35)</option>
	<option class="level-0" value="18">Music Reviews&nbsp;&nbsp;(93)</option>
	<option class="level-0" value="12">Nerve&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="13">Nerve 26&nbsp;&nbsp;(37)</option>
	<option class="level-0" value="71">Nerve 27&nbsp;&nbsp;(34)</option>
	<option class="level-0" value="7">Nerve Radio&nbsp;&nbsp;(38)</option>
	<option class="level-0" value="47">News&nbsp;&nbsp;(39)</option>
	<option class="level-0" value="82">Obituary&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8">Reviews&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="75">Science and Technology&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="70">Sport&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="22">Theatre&nbsp;&nbsp;(50)</option>
	<option class="level-0" value="11">Theatre Reviews&nbsp;&nbsp;(75)</option>
	<option class="level-0" value="64">Trade Unions / Employment&nbsp;&nbsp;(10)</option>
	<option class="level-0" value="78">Welfare&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</section>
	
</aside><!-- #sidebar-secondary -->

	</div><!-- .row -->
		</div><!-- .container -->

			</div><!-- #main -->

		<footer class="site-footer" id="footer" class="site-footer" role="contentinfo" itemscope="itemscope" itemtype="http://schema.org/WPFooter">

		
			<div class="container">
				<div class="row">

					<div class="footer-menu col-md-6 col-sm-12 pull-right">

						
					</div>

					<div class="footer-copyright col-md-6 col-sm-12 pull-left">

						<p class="copyright">
							Copyright &#169; 2019 <a class="site-link" href="http://www.catalystmedia.org.uk" rel="home">Nerve Magazine</a>. Powered by <a class="wp-link" href="http://wordpress.org">WordPress</a> and <a class="theme-link" href="https://themegrill.com/themes/envince/">Envince</a>.						</p><!-- .copyright -->

					</div>

					<div class="scroll-to-top"><i class="fa fa-angle-up"></i></div><!-- .scroll-to-top -->
				</div>
			</div>

	</footer>

	</div><!-- #container -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.catalystmedia.org.uk\/international\/my-time-in-sarajevo\/":6054,"http:\/\/www.catalystmedia.org.uk\/reviews\/pain-and-glory\/":6069};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/international/my-time-in-sarajevo/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/themes/envince/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/themes/envince/js/theme.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201936'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.3'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script async="async" type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=7.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"edbb6b5083","ajaxurl":"http:\/\/www.catalystmedia.org.uk\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.catalystmedia.org.uk/wp-content/plugins/captcha/js/front_end_script.js?ver=5.2.3'></script>
<script type="text/javascript" id="slb_footer">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</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201936.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.6',blog:'111048344',post:'6054',tz:'0',srv:'www.catalystmedia.org.uk'} ]);
	_stq.push([ 'clickTrackerInit', '111048344', '6054' ]);
</script>

</body>
</html>
